<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 3.2 Final//EN">
<HTML>
<HEAD>
<TITLE>Hong Kong's Umbrella Movement leaders jailed</TITLE>
<META NAME="description" CONTENT="Hong Kong (AFP) Aug 17, 2017 -  Joshua Wong and two other young leaders of Hong Kong's huge Umbrella Movement rallies were jailed Thursday for their role in the 2014 pro-democracy protests, dealing a fresh blow to the campaign for political reform.">

<meta property="og:title" content="Hong Kong's Umbrella Movement leaders jailed"/>
<meta property="og:url" content="http://www.sinodaily.com/reports/Hong_Kongs_Umbrella_Movement_leaders_jailed_999.html"/>
<meta property="og:type" content="article"/>
<meta property="og:site_name" content="Sino Daily"/>
<meta property="og:image" content="http://www.spxdaily.com/images-bg/statue-umbrella-man-hong-kong-democracy-protest-afp-bg.jpg"/>


<META NAME="keywords" CONTENT="china business, environment and technology news">

<link rel="stylesheet" href="http://www.spacedaily.com/portals/stylesheet.css" type="text/css">

<link rel="alternate" type="application/rss+xml" title="China News From SinoDaily.Com" href="http://www.sinodaily.com/sinodaily.xml">

<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
<script type='text/javascript'>
  var fusetag = fusetag || {}, googletag = fusetag;
	fusetag.cmd = fusetag.cmd || [];
</script>

<script>
  var pl_industry = ['news'];
  var pl_category = ['space'];
  var pl_pageid = 'spacedaily-homepage';
  var pl_profanity = 'false';
  
  fusetag.cmd.push(function() {
    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_leaderboard_1', [ 728, 90 ], 'pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 728, 90 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_1', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_vrec_2', [ 300, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_vrec_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 300, 600 ], [ 160, 600 ], [ 300, 250 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_1', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_2', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); //desktop only

    fusetag.defineSlot('/71161633/SPAC_spacedaily/article_skyscraper_incontent', [ 160, 600 ], 'pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent')
    .defineSizeMapping(
      fusetag.sizeMapping()
      .addSize([ 0, 0 ], [ [ 160, 600 ] ])
      .build()
    )
    .addService(fusetag.pubads()); // desktop only

    var adomik_pagetarget = Math.ceil(Math.random()*100);
    fusetag.pubads().setTargeting('publift_mv_testing', adomik_pagetarget>10?'optimized':((adomik_pagetarget%10)==0?'benchmark':'exploration'+(adomik_pagetarget%10)));
    fusetag.pubads().setTargeting('industry', pl_industry);
    fusetag.pubads().setTargeting('category', pl_category);
    fusetag.pubads().setTargeting('profanity', pl_profanity);
    fusetag.pubads().setTargeting('pageid', pl_pageid);
    fusetag.pubads().enableSingleRequest();
    fusetag.pubads().collapseEmptyDivs();
    fusetag.enableServices();
  });
</script>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','//www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-61217-1', 'sinodaily.com');
  ga('send', 'pageview');

</script>

<script type='text/javascript'>
var googletag = googletag || {};
googletag.cmd = googletag.cmd || [];
(function() {
var gads = document.createElement('script');
gads.async = true;
gads.type = 'text/javascript';
var useSSL = 'https:' == document.location.protocol;
gads.src = (useSSL ? 'https:' : 'http:') + 
'//www.googletagservices.com/tag/js/gpt.js';
var node = document.getElementsByTagName('script')[0];
node.parentNode.insertBefore(gads, node);
})();
</script>

<script type='text/javascript'>
googletag.cmd.push(function() {
googletag.defineSlot('/3127445/SMN-AP-160-A', [160, 600], 'div-gpt-ad-1401671557405-0').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-A', [[300, 250], [300, 600], [160, 600]], 'div-gpt-ad-1401671557405-1').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-300-B', [[300, 600], [300, 250]], 'div-gpt-ad-1401671557405-2').addService(googletag.pubads());
googletag.defineSlot('/3127445/SMN-AP-728-A', [728, 90], 'div-gpt-ad-1401671557405-3').addService(googletag.pubads());
googletag.pubads().setTargeting("site", "sinodaily");
googletag.pubads().setTargeting("page", "article_page");
googletag.enableServices();
});
</script>

</HEAD>

<BODY text="#000000" link="#0000FF" vlink="#000000" alink="#000000" bgcolor="#FFFFFF">

<center><table align="center" bgcolor="#DDDDDD" width=1130 cellspacing=0 cellpadding=4 border=0><tr>
<td align="center" width=1130>
<br>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><label style="color:black;font-family:arial" for="mce-EMAIL">Email Address</label>
<input type="email" value="" name="EMAIL" class="required email" id="mce-EMAIL">

<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0"> SPACE DAILY </label>

<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1"> SPACE WAR </label>

<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">

<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<!-- BODY TAG -->

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<table cellpadding=0 cellspacing=0 width=1130 border=0 align="center" valign="top"><tr>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.seeddaily.com"><img src="http://www.sinodaily.com/images/seeddaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.indodaily.com"><img src="http://www.sinodaily.com/images/indodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.russodaily.com"><img src="http://www.sinodaily.com/images/russodaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.terradaily.com"><img src="http://www.sinodaily.com/images/terradaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.gpsdaily.com"><img src="http://www.sinodaily.com/images/gpsdaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.energy-daily.com"><img src="http://www.sinodaily.com/images/energy-daily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacewar.com"><img src="http://www.sinodaily.com/images/spacewar-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.spacedaily.com"><img src="http://www.sinodaily.com/images/spacedaily-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
	<td align="center" valign="top" width="125" height="24"><a href="http://www.jpn.co.jp"><img src="http://www.jpn.co.jp/images/japan-news-100-24.jpg" width=100 height=24 hspace=0 vspace=2 border=0></a></td>
</tr></table>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>
<center><img src="../images/white.gif" border=0 width=728 height=1 hspace=0 vspace=2></center>

<center>
<!-- /71161633/SPAC_spacedaily/article_leaderboard_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_leaderboard_1'); });
  </script>
  <!-- BEGIN 758356 - PubLift - Spacedaily - AU - Adblocking - 728x90 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-2278aa23" style="width:728px;height:90px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758356,
          "containerid": "crt-2278aa23",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>
</center>

<center><img src="../images/white.gif" border=0 width=1130 height=1 hspace=0 vspace=2></center>

<center><table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#000000">&nbsp;</font></span></td>
<td align="center" height=21 width=454><a href="http://www.sinodaily.com/"><img src="http://www.sinodaily.com/images/sinodaily-454.jpg" width=454 height=90 border=0 hspace=0 vspace=0 alt="China News"></a></td>
<td align="center" height=21 width=338 valign="bottom"><span class="BL"><font color="#000000">&nbsp;</font></span></td>
</tr></table></center>

<center><img src="../images/black.jpg" border=0 width=1130 height=1 hspace=0 vspace=5></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 bgcolor="#FFFFFF" width=1130><tr>

<td width=160 align="right" valign="top">

<!--TRIBAL 160s-->

<!-- /71161633/SPAC_spacedaily/article_skyscraper_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_1'); });
  </script>
</div>

<br clear="all">
<br clear="all">
<!--ADSENSE 160s-->

<!-- /71161633/SPAC_spacedaily/article_skyscraper_2 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_2'); });
  </script>
</div>

<br clear="all">
<br clear="all">

<center><table align="center" bgcolor="#DDDDDD" width=160 cellspacing=0 cellpadding=0 border=0><tr>
<td align="center" width=160>
<form action="//spacedaily.us9.list-manage.com/subscribe/post?u=fcb55279e917892ad9b7e124d&amp;id=6eae6bb10b" method="post" id="mc-embedded-subscribe-form" name="mc-embedded-subscribe-form" class="validate" target="_blank" novalidate>
<font color="#000000" face="Arial">Subscribe free to our newsletters via your </font><br><label style="color:red;font-family:arial" for="mce-EMAIL">Email Address</label><input type="email" size="16" value="" name="EMAIL" class="required email" id="mce-EMAIL"><br><br>
<table cellspacing=0 cellpadding=0 border=0 width=160><tr><td align="left" valign="top" width=160>
<input type="checkbox" checked="checked" value="1" name="group[13773][1]" id="mce-group[13773]-13773-0"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-0">SPACE DAILY</label><br>
<input type="checkbox" value="256" name="group[13773][256]" id="mce-group[13773]-13773-1"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-1">SPACE WAR</label><br>
<input type="checkbox" value="2" name="group[13773][2]" id="mce-group[13773]-13773-2"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-2">TERRA DAILY</label><br>
<input type="checkbox" value="4" name="group[13773][4]" id="mce-group[13773]-13773-3"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-3">ENERGY NEWS</label><br>
<input type="checkbox" value="512" name="group[13773][512]" id="mce-group[13773]-13773-5"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-5">MARS DAILY</label><br>
<input type="checkbox" value="128" name="group[13773][128]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">GPS DAILY</label><br>
<input type="checkbox" value="4096" name="group[13773][4096]" id="mce-group[13773]-13773-9"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-9">SEED DAILY</label><br>
<input type="checkbox" value="32" name="group[13773][32]" id="mce-group[13773]-13773-8"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-8">WIND DAILY</label><br>
<input type="checkbox" value="8192" name="group[13773][8192]" id="mce-group[13773]-13773-12"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-12">DISASTER NEWS</label><br>
<input type="checkbox" value="16" name="group[13773][16]" id="mce-group[13773]-13773-4"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-4">SOLAR ENERGY</label><br>
<input type="checkbox" value="64" name="group[13773][64]" id="mce-group[13773]-13773-13"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-13">MEDICAL NEWS</label><br>
<input type="checkbox" value="8" name="group[13773][8]" id="mce-group[13773]-13773-6"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-6">NUCLEAR NEWS</label><br>
<input type="checkbox" value="1024" name="group[13773][1024]" id="mce-group[13773]-13773-7"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-7">OIL & GAS NEWS</label><br>
<input type="checkbox" value="2048" name="group[13773][2048]" id="mce-group[13773]-13773-10"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-10">BIO FUEL DAILY</label>
<input type="checkbox" value="16384" name="group[13773][16384]" id="mce-group[13773]-13773-11"><label style="color:black;font-family:arial" for="mce-group[13773]-13773-11">JAPAN NEWS</label>
<input type="submit" value="Subscribe" name="subscribe" id="mc-embedded-subscribe">
<br><br>
</td></tr></table>
<div id="mce-responses" class="clear">
<div class="response" id="mce-error-response" style="display:none"></div>
<div class="response" id="mce-success-response" style="display:none"></div>
</div>
<!-- real people should not fill this in and expect good things - do not remove this or risk form bot signups-->
<div style="position: absolute; left: -5000px;"><input type="text" name="b_fcb55279e917892ad9b7e124d_6eae6bb10b" tabindex="-1" value=""></div></form></td></tr></table></center>

<br clear="all">
<br clear="all">

<br>

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=630 align="left" valign="top">

<script type="text/javascript"><!--
google_ad_client = "pub-4298545354336832";
/* SpaceDaily Links RON 468 */
google_ad_slot = "1980572030";
google_ad_width = 515;
google_ad_height = 20;
//-->
</script>
<script type="text/javascript"
src="http://pagead2.googlesyndication.com/pagead/show_ads.js">
</script>

<center><img src="../images/white.gif" border=0 width=630 height=2 hspace=0 vspace2></center>


<div class="BT"><a href="http://www.sinodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/sinodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<span class="BHL">Hong Kong's Umbrella Movement leaders jailed<br /></span>
<span class="BBL">By Aaron TAM, Elaine YU<br /></span>
<span class="BDL">Hong Kong (AFP) Aug 17, 2017<br /></span>
<table cellspacing=0 cellpadding=3 border=0 width=300 align="right"><tr><td><br><img src="http://www.spxdaily.com/images-lg/statue-umbrella-man-hong-kong-democracy-protest-afp-lg.jpg" width=300 height=250 hspace=0 vspace=2 border=0 align="right"><br clear="all"><span class="BL"><b>Taiwan condemns jailing of Hong Kong democracy activists<br></b>Hong Kong (AFP) Aug 17, 2017 -
 Taiwan hit out against the jailing of three young Hong Kong protest leaders Thursday in its latest gesture of support for the city's pro-democracy movement, a move likely to anger Beijing. <p>

China is accused of tightening its grip in semi-autonomous Hong Kong and is extremely sensitive to challenges from areas it considers to be part of its territory, including self-ruling Taiwan which it sees as a renegade province to be brought back into its fold.<p>

Taiwan and Hong Kong are thorns in Beijing's side -- both saw huge anti-China protests in 2014, known respectively as the Sunflower Movement and Umbrella Movement.<p>

Activists Joshua Wong, Nathan Law and Alex Chow were jailed for between six and eight months Thursday for their role in the Umbrella Movement, which called for fully free leadership elections for Hong Kong. <p>

Taiwan's top policymaking body on China, the Mainland Affairs Council, expressed its "deep regret" over their imprisonment.<p>

"The council reiterates the government's long-standing stance to support Hong Kong people to pursue democracy, freedom, the rule of law and human rights," it said in a statement. <p>

It added the verdict had prompted concerns in Hong Kong and the international community over what some see as a politicised judiciary that would damage the city's judicial independence and affect its investment environment.  <p>

The ruling Democratic Progressive Party (DPP) also urged the Hong Kong government to look "positively" at calls for reform.<p>

"Graver suppression will only spark more resistance," the party said in a statement. <p>

Ties between Beijing and Taiwan have worsened since President Tsai Ing-wen of the DPP took office last year as she has refused to acknowledge the island is part of "one China".<p>

Chinese authorities have also become increasingly incensed with Hong Kong as some campaigners call for the city to split completely from China. <p>

Wong and Law attended the launch of a new group called the "Taiwan Congressional Hong Kong Caucus" in June, comprising 18 Taiwanese lawmakers who say they wanted to help promote democracy in Hong Kong.<p>

The lawmakers include Huang Kuo-chang, a former protest leader in Taiwan and now head of the New Power Party, which said in a statement Thursday that Hong Kong's democracy and rule of law were "facing extinction".<p>

Huang was at the forefront of the Sunflower Movement, which occupied Taiwan's parliament in protest over trade deals with China, reflecting growing anti-Beijing sentiment. <p>

A Taiwan court acquitted Huang and 21 other protesters over their roles in the demonstrations in March this year.<p>

He and other top activists have been barred from entering Hong Kong since 2014.<p>
</span>

</td></tr></table>
<div class="BTX KonaBody">

<p>

 Joshua Wong and two other young leaders of Hong Kong's huge Umbrella Movement rallies were jailed Thursday for their role in the 2014 pro-democracy protests, dealing a fresh blow to the campaign for political reform.<p>

The sentences handed down by the city's Court of Appeal came as fears grow that Beijing is tightening its grip on the semi-autonomous city and that rule of law is being compromised.<p>

Wong, who became the face of the mass protests while still a teenager, as well as Nathan Law and Alex Chow were given terms of six months, eight months and seven months respectively after the court upped their previous non-custodial sentences.<p>

"The court has a responsibility to send out a clear message to society, that in activities such as rallies, marches and protests, when rights are freely exercised, participants must abide by the law," the judgement said.<p>

Anyone who receives a jail term of more than three months is barred from running for Hong Kong's partially directly elected parliament for five years. <p>

Wong turns 21 in October which would have made him eligible to run for lawmaker, something he had said he wanted to do.<p>

As he was led away by security, Wong shouted: "Hong Kong people, don't give up!".<p>

Law, 24, was voted in as a legislator by the public last year, winning 50,000 votes in what was seen as a victory for the democracy movement.<p>

But he was disqualified last month along with three other pro-democracy lawmakers for inserting protests into their oaths of office.<p>

That decision came after an unprecedented intervention from Beijing demanding oaths are "solemn and sincere".<p>

Beijing has become increasingly incensed at the emergence of independence campaigners calling for Hong Kong to split completely from China, a response to the failure of the Umbrella Movement to win reform. <p>

Chinese President Xi Jinping warned any challenge to Beijing's control over Hong Kong crossed a "red line" when he visited the city in July to mark 20 years since it was handed back to China by Britain.<p>

Wong and Law's party Demosisto said after the sentencing that Xi's rise had led to growing restrictions on civil and political rights in Hong Kong. <p>

But pro-Beijing lawmaker Regina Ip called the terms "reasonable and appropriate" as the Umbrella Movement protests had "seriously undermined Hong Kong's law and order and stability".<p>

- 'Vindictive attack' - <p>

Hong Kong enjoys much greater freedoms than on the mainland, with its liberties enshrined in the handover agreement.<p>

But there are growing concerns Beijing is trampling the deal.<p>

The Umbrella trio were found guilty last year on unlawful assembly charges for storming a fenced-off government forecourt known as "Civic Square" as part of a protest calling for fully free leadership elections in September 2014.<p>

Their arrests sparked wider rallies which exploded two days later when police fired tear gas on the crowds, triggering mass demonstrations that brought parts of Hong Kong to a standstill for more than two months in an unprecedented challenge to Beijing.<p>

Wong and Law received community sentences and Chow a three-week suspended sentence at magistrates' court last August over the Civic Square protest.<p>

But Hong Kong's justice department then sought to increase those terms, with prosecutors arguing they should receive harsher punishment.<p>

There have been a raft of cases brought against participants in the largely peaceful Umbrella Movement, but only one prominent activist has ever been jailed, for just five weeks.<p>

Defence lawyers argued the trio had insisted on non-violence including at Civic Square, where there was pushing and shoving between protesters and police.<p>

But the judgement said "not hitting someone" did not equate to non-violence and that the original sentences were too light.<p>

Emotional pro-democracy supporters chanted "Hope is with the people! Change starts with resistance!" while pro-Beijing supporters shouted them down through loudspeakers outside court after the sentencing. <p>

Chow's father said he supported his son.<p>

"We feel that the things he's done were for the Hong Kong people and Hong Kong's future," he told reporters.<p>

The justice department said in a statement Thursday morning that there was "absolutely no basis to imply any political motive" on its part in relation to the case. <p>

However, Amnesty International slammed authorities' pursuit of jail terms as a "vindictive attack on freedom of expression and peaceful assembly".<p>

In a move likely to rile Beijing, Taiwan condemned the sentences -- its latest gesture of solidarity with Hong Kong's pro-democracy movement.<p>

The top policymaking body in the self-ruling country, which China sees as part of its territory, issued a statement reaffirming Taiwan's "long-standing stance to support Hong Kong people to pursue democracy, freedom, the rule of law and human rights". <p>

US Senator Marco Rubio, chairman of the Congressional Executive Commission on China, described the three as "pro-democracy champions worthy of admiration, not criminals deserving jail time".<p>

<b>Hong Kong's jailed Umbrella Movement leaders<br></b>Hong Kong (AFP) Aug 17, 2017 -
 The three Umbrella Movement leaders jailed Thursday in Hong Kong were at the forefront of the 2014 pro-democracy rallies which brought parts of Hong Kong to a standstill for months in an unprecedented rebuke to Beijing.<p>

Joshua Wong, Nathan Law and Alex Chow were sentenced to six to eight months in prison for their role in a protest that sparked the mass demonstrations.<p>

Rights groups and supporters called the case against them "political persecution" and their imprisonment comes as a fresh blow to forces pushing for political reform in the semi-autonomous city.<p>

Here we look at the three activists' stories.<p>

Face of the movement: Joshua Wong<p>

Scrawny, with gaunt features and a studious frown, the bespectacled 20-year-old activist is now one of Hong Kong's highest profile prisoners.<p>

Wong was the unlikely hero who led a movement inspiring hundreds of thousands to call for fully free elections for Hong Kong in 2014.<p>

Then just 17, he spearheaded the mass Umbrella Movement protests, which were a reaction to restrictions from Beijing on how Hong Kong's next leader would be chosen.<p>

Wong captured the attention of the world as David against the Goliath of the Chinese Communist Party, and was hailed as one of the world's most influential figures by Time, Fortune and Foreign Policy magazines. He even became the subject of Netflix documentary "Teenager vs Superpower", released this year.<p>

A student at the Open University of Hong Kong, Wong told AFP he was mentally prepared for a jail sentence and would continue to study behind bars, but felt "guilty and sorry" about what he had put his loved ones through.<p>

Born to middle-class Christian parents Grace and Roger Wong, he began his life of activism aged 13 with a protest against plans for a high-speed rail link between Hong Kong and the mainland.<p>

At the age of just 14, Wong campaigned successfully for Hong Kong to drop a pro-China "National Education" program, rallying a crowd of 120,000 to his cause.<p>

Since the end of the Umbrella Movement, he has been denied entry into Malaysia and Thailand, attacked in the street, and abused by pro-China protesters in Taiwan. But he has said he will fight on.<p>

In one of his last public speeches before his jailing, Wong declared: "I hope that nobody gives up hope on Hong Kong, we can still win."<p>

Disqualified lawmaker: Nathan Law<p>

Softly spoken 24-year-old Nathan Law often stood beside Wong as they addressed protest crowds camped out in Hong Kong during the Umbrella Movement. <p>

The two went on to found pro-democracy party Demosisto, which campaigns for Hong Kong people to have the right to self-determination over their future sovereignty.<p>

Law became the youngest lawmaker ever elected to Hong Kong's legislature last September after winning 50,000 public votes.<p>

But in July, he was disqualified by Hong Kong's High Court for changing his oath of office during his swearing in to reflect his frustrations with Chinese authorities.<p>

Law quoted Gandhi before taking his pledge, saying: "You will never imprison my mind", and used intonation to make his oath sound like a question.<p>

He was barred after Beijing intervened to insist pledges were take in a "solemn and sincere" manner.<p>

Born in mainland China to a working class family, Law moved to Hong Kong at the age of six where he thought of becoming a journalist or an actor.<p>

But a lightbulb moment at a school assembly critical of the late Chinese Nobel laureate Liu Xiaobo agitated him and set his course.<p>

At university he became involved in student politics before he was catapulted into the spotlight in 2014.<p>

Law captures the quieter moments of his life with pictures and videos of his cats on Instagram.<p>

Back in the spotlight: Alex Chow<p>

Along with Wong and Law, Chow, now 26, was also at the forefront of the mass protests in 2014, as one of the main organisers of the movement.<p>

He was adamant that student protesters should not compromise on their demands for fully free elections.<p>

Ultimately their calls for change fell on deaf ears as Hong Kong and Beijing authorities gave no concessions. <p>

Chow spoke of the high pressure he was under from his parents, who he described as pro-establishment moderates, during the months-long movement and afterwards stepped out of the limelight to concentrate on his studies.<p>

A day ahead of his jailing he told AFP he was not scared.<p>

"When we are willing to sacrifice what we have, there is nothing to fear," he said.<p>

Chow added that he had deferred his masters dissertation at the London School of Economics and planned to defer his enrolment into a doctorate programme in geography at the prestigious Berkeley university in California as he prepared for prison. <p>



<!--FACEBOOK-->

<table width=630><tr><td valign="top" width=400 align="left">
<div id="fb-root"></div><script src="http://connect.facebook.net/en_US/all.js#appId=194748843878882&xfbml=1"></script><fb:like href="http://www.sinodaily.com/reports/Hong_Kongs_Umbrella_Movement_leaders_jailed_999.html" send="true" width="400" show_faces="false" action="recommend" font="tahoma"></fb:like>
</td>

<td valign="top" width=230 align="right">
<a href="http://twitter.com/share" class="twitter-share-button" data-count="horizontal">Tweet</a><script type="text/javascript" src="http://platform.twitter.com/widgets.js"></script></td></tr></table>


<div class="BT"><a href="http://www.sinodaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/sinodaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a href="http://www.sinodaily.com/reports/Hong_Kong_activists_defiant_in_face_of_possible_jail_term_999.html" class=fullstory><img src="http://www.spxdaily.com/images-sm/statue-umbrella-man-hong-kong-democracy-protest-afp-sm.jpg" border=0 width=100 height=80 hspace=5 vspace=2 align=right></a>
<span class="BHB"><a href="http://www.sinodaily.com/reports/Hong_Kong_activists_defiant_in_face_of_possible_jail_term_999.html" class=fullstory>Hong Kong activists defiant in face of possible jail term</a><br /></span>
<span class="BDL">Hong Kong (AFP) Aug 16, 2017<br /></span>
<span class="BNTX">
 A defiant Joshua Wong, who became the face of Hong Kong's huge Umbrella Movement, said Wednesday he had no regrets as he prepared for a possible prison sentence for his leading role in the mass pro-democracy protests. 

But the student activist said he felt "guilty and sorry" for what he described as the burden he had put upon his family, a day ahead of a court ruling that could see him and tw ... <a href="http://www.sinodaily.com/reports/Hong_Kong_activists_defiant_in_face_of_possible_jail_term_999.html" class=fullstory>read more</a><br clear="all"></span>
<br />





<!--RELATED LINKS-->

<span class="BL"><b>Related Links</b><br /></span>


<span class="NL"><a href="http://www.sinodaily.com/" class="highlight">China News from SinoDaily.com</a><br></span>

<br />

<!--DONATE-->

<table width=630 bgcolor="#EAEAEA" cellpadding=20>
<tr>
<td colspan=3 width=630>
<font face="Arial" size="-1">
<b>Thanks for being here;<br></b>

We need your help. The SpaceDaily news network continues to grow but revenues have never been harder to maintain.<br><br>

With the rise of Ad Blockers, and Facebook - our traditional revenue sources via quality network advertising continues to decline. And unlike so many other news sites, we don't have a paywall - with those annoying usernames and passwords.<br><br>

Our news coverage takes time and effort to publish 365 days a year.<br><br>

If you find our news sites informative and useful then please consider becoming a regular supporter or for now make a one off contribution.<br><br>

</font></td></tr>
<tr>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Contributor
<br>
$5 Billed Once<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="5U8MMK87GJ796">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_donateCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>credit card or paypal<br></b>
</font></td>


<td align="10"><img src="http://www.spacedaily.com/images/white.jpg" border=0 width=10 height=1></td>

<td align="center" width=310>
<font face="Arial" size="-1">
<b>SpaceDaily Monthly Supporter<br>
$5 Billed Monthly<br><br></b>

<form action="https://www.paypal.com/cgi-bin/webscr" method="post" target="_top">
<input type="hidden" name="cmd" value="_s-xclick">
<input type="hidden" name="hosted_button_id" value="Q4BWZXBNFRRWG">
<input type="image" src="https://www.paypalobjects.com/en_AU/i/btn/btn_subscribeCC_LG.gif" border="0" name="submit" alt="PayPal - The safer, easier way to pay online!">
<img alt="" border="0" src="https://www.paypalobjects.com/en_AU/i/scr/pixel.gif" width="1" height="1"><br></form>
<b>paypal only<br></b>
</font></td>

</tr>
</table>

<br clear="all">


</div>

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!--DOMAIN.ARTICLE_BODY_FOOTER_A-->

<!--COMMENTS / RELATED ETC HERE-->


<center><table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>

<td align="right" valign="top" width=460>

<!--<center><img src="../images/black.jpg" border=0 width=460 height=1 hspace=0 vspace=5></center>-->

<center><span class="BDL"><b>Comment using your Disqus, Facebook, Google or Twitter login.</b><br/ ><br/ ></span></center>

<div id="disqus_thread"></div>
<script>

/**
*  RECOMMENDED CONFIGURATION VARIABLES: EDIT AND UNCOMMENT THE SECTION BELOW TO INSERT DYNAMIC VALUES FROM YOUR PLATFORM OR CMS.
*  LEARN WHY DEFINING THESE VARIABLES IS IMPORTANT: https://disqus.com/admin/universalcode/#configuration-variables*/
/*
var disqus_config = function () {

this.page.url = http://www.sinodaily.com/reports/Hong_Kongs_Umbrella_Movement_leaders_jailed_999.html;
this.page.identifier = 80335574;
this.page.title = Hong Kong's Umbrella Movement leaders jailed;
};
*/
(function() { 
var d = document, s = d.createElement("script");
s.src = "//spacedaily.disqus.com/embed.js";
s.setAttribute("data-timestamp", +new Date());
(d.head || d.body).appendChild(s);
})();
</script>
<noscript>Please enable JavaScript to view the <a href="https://disqus.com/?ref_noscript">comments powered by Disqus.</a></noscript>
</td>

<td align="center" valign="top" width=10></td>

<td align="left" valign="top" width=160>

<center>
<!-- /71161633/SPAC_spacedaily/article_skyscraper_incontent -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_skyscraper_incontent'); });
  </script>
</div></center>

</td>

</tr></table></center>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>


<table align="left" width=630><tr>
<td width=630 align="left" valign="top">

<span class="BDL"><b>Share this article via these popular social media networks</b><br /></span>

<center><img src="../images/white.gif" border=0 width=630 height=1 hspace=0 vspace=5></center>

<!-- SOCIAL SHARE -->

<table align="left" width=630><tr>
	<td width=157><span class="BDL"><a href="http://del.icio.us/post?url=http://www.sinodaily.com/reports/Hong_Kongs_Umbrella_Movement_leaders_jailed_999.html&title=Hong Kong's Umbrella Movement leaders jailed" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/delicious.png" border=0 alt="del.icio.us" height="16px" width="16px"/>del.icio.us</a></span></td>
	<td width=157><span class="BDL"><a href="http://digg.com/submit?phase=2&url=http://www.sinodaily.com/reports/Hong_Kongs_Umbrella_Movement_leaders_jailed_999.html
&title=Hong Kong's Umbrella Movement leaders jailed" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/digg.png"  border=0 alt="Digg" height="16px" width="16px"/>Digg</a></span></td>
	<td width=157><span class="BDL"><a href="http://reddit.com/submit?url=http://www.sinodaily.com/reports/Hong_Kongs_Umbrella_Movement_leaders_jailed_999.html&title=Hong Kong's Umbrella Movement leaders jailed" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/reddit.png"  border=0 alt="Reddit" height="16px" width="16px"/>Reddit</a></span></td>
	<td width=157><span class="BDL"><a href="http://www.google.com/bookmarks/mark?op=add&bkmk=http://www.sinodaily.com/reports/Hong_Kongs_Umbrella_Movement_leaders_jailed_999.html&title=Hong Kong's Umbrella Movement leaders jailed" target="new" class="highlight">
<img src="http://extras.mnginteractive.com/live/media/social/google.png"  border=0 alt="Google" width="16px" height="16px"/>Google</a></span></td>
</tr></table>
<br clear="all">

<center><img src="../images/black.jpg" border=0 width=630 height=1 hspace=0 vspace=5></center>



<center>
<table cellspacing=0 cellpadding=0 border=0 align="center" valign="top" width=630><tr>
<td width=310 valign="top" align="left">

<div class="BT"><a href="http://www.spacedaily.com/dragonspace.html" class="basket"><img src="http://www.spxdaily.com/images/dragon-space-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/China_develops_sea_launches_to_boost_space_commerce_999.html" class="fullstory">
China develops sea launches to boost space commerce<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinese_satellite_Zhongxing_9A_enters_preset_orbit_999.html" class="fullstory">
Chinese satellite Zhongxing-9A enters preset orbit<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinese_Space_Program_From_Setback_to_Manned_Flights_to_the_Moon_999.html" class="fullstory">
Chinese Space Program: From Setback, to Manned Flights, to the Moon<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacedaily.com/reports/Chinese_Rocket_Fizzles_Out_Puts_Other_Launches_on_Hold_999.html" class="fullstory">
Chinese Rocket Fizzles Out, Puts Other Launches on Hold<br /><br /></a>

<div class="BT"><a href="http://www.terradaily.com/Trade_Wars.html" class="basket"><img src="http://www.spxdaily.com/images/trade-wars-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Australias_Crown_says_all_staff_held_in_China_now_free_999.html" class="fullstory">
Australia's Crown says all staff held in China now free<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Trump_ups_ante_with_China_orders_inquiry_over_trade_ties_999.html" class="fullstory">
Trump ups ante with China, orders inquiry over trade ties<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Warning_from_history_Could_Japan-style_crash_hit_China_999.html" class="fullstory">
Warning from history: Could Japan-style crash hit China<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.terradaily.com/reports/Nepal_revives_railways_as_China_India_vye_for_influence_999.html" class="fullstory">
Nepal revives railways as China, India vye for influence<br /><br /></a>

<div class="BT"><a href="http://www.terradaily.com/Political_Economy.html" class="basket"><img src="http://www.spxdaily.com/images/political-economy-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<div class="BT"><a href="http://www.spacewar.com/Superpowers.html" class="basket"><img src="http://www.spxdaily.com/images/superpowers-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Estonia_e-residency_offers_Brexit_Brits_EU_loophole_999.html" class="fullstory">
Estonia 'e-residency' offers Brexit Brits EU loophole<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/On_third_MH17_anniversary_families_unveil_living_memorial_999.html" class="fullstory">
On third MH17 anniversary, families unveil 'living memorial'<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/US_rallies_LatAm_on_Venezuela_after_Trump_military_warning_999.html" class="fullstory">
US rallies LatAm on Venezuela after Trump military warning<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Now_Chinese_army_takes_aim_at_King_of_Glory_999.html" class="fullstory">
Now Chinese army takes aim at 'King of Glory'<br /><br /></a>

</td>
<td width=10 align="left" valign="top"><img src="../images/white.gif" border=0 width=10 height=5 hspace=0 vspace=0></td>

<td width=310 valign="top" align="left">


<div class="BT"><a href="http://www.nuclearpowerdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/civil-nuclear-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Analysis_highlights_failings_in_USs_advanced_nuclear_program_999.html" class="fullstory">
Analysis highlights failings in US's advanced nuclear program<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/RWE_optimistic_for_2017_boosted_by_nuclear_tax_refund_999.html" class="fullstory">
RWE optimistic for 2017, boosted by nuclear tax refund<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Clashes_at_anti-nuclear_demo_in_France_999.html" class="fullstory">
Clashes at anti-nuclear demo in France<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/The_Roadmap_for_Increased_Safety_and_Viability_of_Nuclear_Power_Plants_999.html" class="fullstory">
The Roadmap for Increased Safety and Viability of Nuclear Power Plants<br /><br /></a>

<div class="BT"><a href="http://www.spacewar.com/cyberwars.html" class="basket"><img src="http://www.spxdaily.com/images/cyber-wars-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Major_cyber-attack_as_costly_as_Hurricane_Sandy_Lloyds_999.html" class="fullstory">
Major cyber-attack as costly as Hurricane Sandy: Lloyd's<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Oh_bother_Chinese_censors_cant_bear_Winnie_the_Pooh_999.html" class="fullstory">
'Oh, bother': Chinese censors can't bear Winnie the Pooh<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Lawyer_British_hacking_suspect_will_be_vindicated_999.html" class="fullstory">
Lawyer: British hacking suspect will be vindicated<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.spacewar.com/reports/Web_firm_fights_US_government_over_protester_data_in_fresh_clash_on_data_999.html" class="fullstory">
Web firm fights US government over protester data in fresh clash on data<br /><br /></a>

<div class="BT"><a href="http://www.nuclearpowerdaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/civil-nuclear-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Analysis_highlights_failings_in_USs_advanced_nuclear_program_999.html" class="fullstory">
Analysis highlights failings in US's advanced nuclear program<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/RWE_optimistic_for_2017_boosted_by_nuclear_tax_refund_999.html" class="fullstory">
RWE optimistic for 2017, boosted by nuclear tax refund<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/Clashes_at_anti-nuclear_demo_in_France_999.html" class="fullstory">
Clashes at anti-nuclear demo in France<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.nuclearpowerdaily.com/reports/The_Roadmap_for_Increased_Safety_and_Viability_of_Nuclear_Power_Plants_999.html" class="fullstory">
The Roadmap for Increased Safety and Viability of Nuclear Power Plants<br /><br /></a>

<div class="BT"><a href="http://www.winddaily.com/index.html" class="basket"><img src="http://www.spxdaily.com/images/winddaily-100-12.jpg" hspace=0 vspace=0 width=100 height=12 border=0 alt="SINO DAILY"></a></div>
<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.winddaily.com/reports/Night_vision_for_bird__and_bat_friendly_offshore_wind_power_999.html" class="fullstory">
Night vision for bird- and bat-friendly offshore wind power<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.winddaily.com/reports/Norways_Statoil_reshapes_hold_of_giant_wind_farm_off_the_British_coast_999.html" class="fullstory">
Norway's Statoil reshapes hold of giant wind farm off the British coast<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.winddaily.com/reports/Vertical_axis_wind_turbines_can_offer_cheaper_electricity_for_urban_and_suburban_areas_999.html" class="fullstory">
Vertical axis wind turbines can offer cheaper electricity for urban and suburban areas<br /><br /></a>

<a style="font-family:verdana,arial,sans-serif;font-size:10px;" a href="http://www.winddaily.com/reports/Annual_wind_report_confirms_tech_advancements_improved_performance_low_wind_prices_999.html" class="fullstory">
Annual wind report confirms tech advancements, improved performance, low wind prices<br /><br /></a>

</td></tr></table>
</center>




</td></tr></table>

<!--START END PACKAGE CODE-->

<br clear="all">
<br clear="all">


<br/>
<center><table width=630 cellspacing=2 cellpadding=2 border=0>
<tr><td align="center" width=100 bgcolor="#FFFFFF"><a href="http://www.spacedaily.com/Memory_Foam_Mattress_Review.html"><img src="http://www.spacedaily.com/images/memory-foam-mattress-handimprint-sm.jpg" width=80 height=56 border=1><div class="BDL">Memory Foam Mattress Review</div></a></td>
<td align="center" width=530 bgcolor="#FFFFFF">
<div class="BDL">

<center><a href="mailto:advertise@spacedaily.com"><font color="#FF0000">SPACE MEDIA NETWORK PROMOTIONS<br></font></a>
<a href="http://www.spacedaily.com/solar_energy_solutions.html">Solar Energy Solutions</a><br clear="all">
<a href="http://www.spacedaily.com/tempurpedic-mattress-comparison.htm">Tempur-Pedic Mattress Comparison ... </a><br></center></div>

<img src="../images/white.gif" border=0 width=530 height=10 hspace=0 vspace=0>

<span class="BDL"><b>Newsletters :: <a href="http://eepurl.com/8cf_v" class="submenu">SpaceDaily :: SpaceWar :: TerraDaily :: Energy Daily</a></b></span><br>
<span class="BDL"><b>XML Feeds :: <a href="http://www.spacedaily.com/spacedaily.xml" class="submenu">Space News</a> :: <a href="http://www.terradaily.com/terradaily.xml" class="submenu">Earth News</a> :: <a href="http://www.spacewar.com/spacewar.xml" class="submenu">War News</a> :: <a href="http://www.solardaily.com/solardaily.xml" class="submenu">Solar Energy News</a></b></span>
</td></tr></table></center>


<br clear="all">
<br clear="all">

</td>

<td width=20 align="left" valign="top"><img src="../images/white.gif" border=0 width=20 height=2 hspace=0 vspace=0></td>

<td width=300 align="left" valign="top">

<!--DOMAIN.ARTICLE_RIGHT-->
<!--NEW 300x600 AD AND PIX COLUMN-->

<!-- /71161633/SPAC_spacedaily/article_vrec_1 -->
<div id='pl-fuse-ad-SPAC_spacedaily_article_vrec_1'>
  <script>
    fusetag.cmd.push(function() { fusetag.display('pl-fuse-ad-SPAC_spacedaily_article_vrec_1'); });
  </script>
  <!-- BEGIN 758353 - PubLift - Spacedaily - AU - Adblocking - 160x600 -->
  <script type="text/javascript" src="//static.criteo.net/js/ld/publishertag.js" async="true"></script>
  <div id="crt-9e7813b4" style="width:160px;height:600px;"></div>
  <script type="text/javascript">
  var Criteo = Criteo || {};
  Criteo.events = Criteo.events || [];
  Criteo.events.push(function() {
      Criteo.DisplayAcceptableAdIfAdblocked({
          "zoneid": 758353,
          "containerid": "crt-9e7813b4",
          "overrideZoneFloor": false
      });
  });
  </script>
  <!-- END TAG -->
</div>

<br clear="all">
<br clear="all">

<!-- SMN-AP-300-B -->
<!-- SMN-AP-300-600-300-250-B -->
<script type="text/javascript"><!--
	e9 = new Object();
    e9.size = "300x250,300x600,160x600";
//--></script>
<script type="text/javascript" src="//tags.expo9.exponential.com/tags/Spacewarcom/ROS/tags.js"></script>

<br clear="all">
<br clear="all">

<!--DOMAIN.ARTICLE_RIGHT END-->

<!--empty-->
</td></tr></table></center>

<center>
<table cellspacing=0 cellpadding=0 border=0 width=1130 align="center"><tr>
<td width=1130 align="left" valign="top">
<span class="BDX">
The content herein, unless otherwise known to be public domain, are Copyright 1995-2017 - Space Media Network. All websites are published in Australia and are solely subject to Australian law and governed by Fair Use principals for news reporting and research purposes. AFP, UPI and IANS news wire stories are copyright Agence France-Presse, United Press International and Indo-Asia News Service. ESA news reports are copyright European Space Agency. All NASA sourced material is public domain. Additional copyrights may apply in whole or part to other bona fide parties. All articles labeled "by Staff Writers" include reports supplied to Space Media Network by industry news wires, PR agencies, corporate press officers and the like. Such articles are individually curated and edited by Space Media Network staff on the basis of the report's information value to our industry and professional readership. Advertising does not imply endorsement, agreement or approval of any opinions, statements or information provided by Space Media Network on any Web page published or hosted by Space Media Network. <a href="http://www.spacedaily.com/privacy.html">Privacy Statement</a>
</td>
</tr></table></center>

<br clear="all">
<br clear="all">

</BODY>
</HTML>

